Vulnerabilidad en Firefox 3.6

Se ha detectado un fallo en el navegador de Mozilla, Firefox 3.6, catalogado como crítico. El error podría ocasionar una ejecución remota de código.

Mozilla ha confirmado la existencia del fallo, descubierto por un investigador de seguridad, y ha informado de que el error ya se encuentra reparado en una versión beta del navegador, la 3.6.2, la cual se está probando para ponerla a disposición de los usuarios el próximo 30 de marzo.

Las versiones anteriores a la 3.6 y Thunderbird, el programa de correo electrónico de Mozilla, no se han visto dañados por la explotación de la vulnerabilidad.

Se recomienda que hasta que Mozilla publique su actualización a finales de mes se use otro navegador.

Firefox 3.6, Firefox 3.6.2, Mozilla, Thunderbird

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *