Vulnerabilidad en AVAST

Se ha detectado un fallo en AVAST!, que afecta tanto en Home como en Profesional, según informa Secunia. La vulnerabilidad podría ser utilizada por los cibercriminales para realizar ataques DDoS (Denegación de Servicios) o para escalar privilegios. Este fallo se encuentra en el controlador del núcleo “aavmker4.sys”.

Al parecer, el fallo se corrige actualizando el programa a la versión 5.0.418, por lo que se recomienda a los usuarios del antivirus que lo actualicen a esta versión a otra posterior.

ataques DDoS, Avast, versión 5.0.418, vulnerabilidad de avast

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *